Fix the following errors to run installer

Lower PHP version! Your php version is lower than 7.1.3. Please upgrade your version to make it work

Server PHP version: 5.6.40